PassiveNation
Convert PS3 RTM Tools to be compatible with CCAPI 2.70REV6 - Printable Version

+- PassiveNation (https://passivenation.com)
+-- Forum: Forums (https://passivenation.com/Forum-Forums)
+--- Forum: PS3 (https://passivenation.com/Forum-PS3)
+---- Forum: CFW Modding (https://passivenation.com/Forum-CFW-Modding)
+---- Thread: Convert PS3 RTM Tools to be compatible with CCAPI 2.70REV6 (/Thread-Convert-PS3-RTM-Tools-to-be-compatible-with-CCAPI-2-70REV6)



Convert PS3 RTM Tools to be compatible with CCAPI 2.70REV6 - PassiveModding - 12-01-2017

1. Simply Copy & Paste these 2 files into the folder of the tool & overwrite the .dlls that are in there and you'll be good to go. 
2. If the tool doesn't have those 2 .dlls then that means it'll have to be updated by the creator of the tool. 

Download:
Register or login to see this content